<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Sau hơn 40 làm nghệ thuật, NSƯT Chí Trung tiết lộ lý do tự chọn cuộc sống cô đơn nơi viện dưỡng lão khiến MC Quyền Linh xót xa."><meta name="keywords" content="chí trung, quyền linh, netbiz"><meta name="news_keywords" content="chí trung, quyền linh, netbiz"><meta name="tt_category_id" content="243" value="242" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" /><link rel="amphtml" href="https://amp.vtc.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/I_FIpr7L-eav89DolxHBqg2/upload/2022/06/21/thumb-13-12001197.png" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/I_FIpr7L-eav89DolxHBqg2/upload/2022/06/21/thumb-13-12001197.png" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi" itemprop="headline" property="og:title" /><meta content="Sau hơn 40 làm nghệ thuật, NSƯT Chí Trung tiết lộ lý do tự chọn cuộc sống cô đơn nơi viện dưỡng lão khiến MC Quyền Linh xót xa." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="628620957251249" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Showbiz" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-06-21T14:10:03" itemprop="datePublished" name="pubdate" /><meta content="2022-06-21T14:10:03" itemprop="dateModified" name="lastmod" /><meta content="2022-06-21T11:45:25" itemprop="dateCreated" /><meta property="dable:item_id" content="683478"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WFtORVYU5nBlhGToCRx3TPk0/upload/2022/06/21/thumb-13-12001197.png"><meta property="dable:author" content="Trâm Nguyễn"><meta property="article:section" content="Showbiz"><meta property="article:published_time" content="2022-06-21T14:10:03"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html"><meta name="twitter:title" content="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi"><meta name="twitter:description" content="Sau hơn 40 làm nghệ thuật, NSƯT Chí Trung tiết lộ lý do tự chọn cuộc sống cô đơn nơi viện dưỡng lão khiến MC Quyền Linh xót xa."><meta name="twitter:image" content="http://image.vtc.vn/resize/I_FIpr7L-eav89DolxHBqg2/upload/2022/06/21/thumb-13-12001197.png" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Sau hơn 40 làm nghệ thuật, NSƯT Chí Trung tiết lộ lý do tự chọn cuộc sống cô đơn nơi viện dưỡng lão khiến MC Quyền Linh xót xa.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/06/21/thumb-13-12001137.png","height":674,"width":1194},"mainEntityOfPage":{"@type":"WebPage","@id":"http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html"},"author":{"@type":"Person","name":"Trâm Nguyễn"},"dateModified":"2022-06-21T14:10:03+07:00","datePublished":"2022-06-21T14:10:03+07:00","headline":"'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn/showbiz-243.html","name":"Showbiz"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn/netbiz-242.html","name":"Netbiz"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"http://vtc14.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('243');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="243" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs054331220615"><input type="hidden" class="gg-config hdie" data-client="" data-login_uri="" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="243" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="683478" /><input type="hidden" id="cateId" value="243" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi                        </h1></header><div class="mb15 gray-91 font12"><a href="/showbiz-243.html" title="Showbiz" class="mt-category red uppercase semibold font11 relative pr10">Showbiz</a><span class="time-update mr10">Thứ Ba, 21/06/2022 14:10:03 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="http://vtc14.vn/tao-giao-thong-chi-trung-tiet-lo-ly-do-chi-yeu-khong-cuoi-ban-gai-kem-18-tuoi-ar683478.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                           href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Sau hơn 40 làm nghệ thuật, NSƯT Chí Trung tiết lộ lý do tự chọn cuộc sống cô đơn nơi viện dưỡng lão khiến MC Quyền Linh xót xa.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: justify;">Xuất hiện tại chương trình “Du hành ký ức” tập 17, NSƯT Chí Trung đưa MC Quyền Linh và khán giả qua nhiều cung bậc cảm xúc: có ngưỡng mộ, có tiếc nuối và nhiều bất ngờ khi trải lòng những thăng trầm trong sự nghiệp lẫn tình cảm đã qua.</p><p style="text-align: justify;">Ba dòng hồi ức quan trọng nhất trong cuộc đời cùng dần dần được nam nghệ sĩ hé lộ: từ nghệ thuật, nghề kiếm sống đến hôn nhân gia đình. Hình ảnh người nghệ sĩ rũ bỏ hoàn toàn hào quang sân khấu để đối diện với cuộc sống quá khứ - hiện tại thật khiến nhiều khán giả phải chạnh lòng. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi - 1" height="495" data-id="1839046" data-detail="1" data-width="660" data-height="495" data-src="https://image.vtc.vn/resize/th/upload/2022/06/21/anh-noi-dung-29-11510772.png" class="lazy" data-index="0"><figcaption><p class="expEdit">NSƯT Chí Trung và chặng đường hơn 40 năm hoạt động nghệ thuật “sóng gió” ra sao?</p></figcaption></figure><p dir="ltr" style="text-align: left;"><strong>Hơn 40 năm hoạt động nghệ thuật</strong></p><p dir="ltr" style="text-align: justify;">NSƯT Chí Trung tiết lộ bản thân không chọn nghệ thuật nhưng nghệ thuật đã chọn anh. Hay nói cách khác, anh cảm thấy nghệ thuật đã khiến bố mẹ mình ly hôn nên không mấy mặn mà. Gia đình tan vỡ khiến nam nghệ sĩ phải trải qua một tuổi thơ đầy mặc cảm. </p><p dir="ltr" style="text-align: justify;"><em>“Ngày bố mẹ bỏ nhau, tôi chỉ mới 4 tuổi. Nếu gọi là một trong những bệnh nhân tự kỷ đầu tiên thì tôi chính là như vậy. Cả một tuổi thơ tôi lúc ở với bố, lúc với mẹ, lúc với nội hay ở chùa. Tôi cảm thấy thiệt thòi lắm, bạn bè ai cũng đầy đủ gia đình. Những đêm 30 Tết Hà Nội mưa phùn, tôi cứ lủi thủi ra đường, ngửa mặt lên trời để nước mắt hoà nước mưa. Dù là nghệ sĩ hài nhưng những ngày vui của nhà hát hay dân tộc tôi lúc nào cũng ra một góc rơi rơi nước mắt.”</em> - nam nghệ sĩ tâm sự.</p><p dir="ltr" style="text-align: justify;">Tốt nghiệp lớp 10 với học lực bình thường, nghệ sĩ Chí Trung được bố là NSND Quý Dương dẫn đến gửi gắm NSND Doãn Hoàng Giang để vào Nhà hát Tuổi Trẻ. Từ đây, sự nghiệp nghệ thuật của “Táo Giao thông” thăng hoa. Nam nghệ sĩ gạo cội vẫn luôn tự hào là lứa diễn viên “thế hệ vàng” của Nhà hát Tuổi Trẻ lúc bấy giờ. </p><p dir="ltr" style="text-align: justify;">Nghe đến đây, MC Quyền Linh cũng phải công nhận: <em>“Các anh ngày xưa là thần tượng của nhiều nghệ sĩ miền Nam. Hồi đó, đoàn nhà hát kịch thành phố được kết nghĩa với Nhà hát Tuổi Trẻ bên anh Trung mà tự hào lắm. Bọn tôi luôn đứng sau cánh gà thèm muốn những vai diễn của anh Trung, chị Lê Khanh. Xem diễn mà nó sướng làm sao.”</em></p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi - 2" height="495" data-id="1839047" data-detail="1" data-width="660" data-height="495" data-src="https://image.vtc.vn/resize/th/upload/2022/06/21/anh-noi-dung-33-11533242.png" class="lazy" data-index="1"><figcaption><p class="expEdit">Quyền Linh từng đứng sau cánh gà “thèm muốn” những vai diễn của NSƯT Chí Trung</p></figcaption></figure><p dir="ltr" style="text-align: justify;">Từ một ngôi sao được người đưa kẻ rước, săn đón chăm sóc nhưng khi đã lên Giám đốc Nhà hát, NSƯT Chí Trung gánh lên vai trách nhiệm nặng nề hơn hết, phải chạy lo bán từng cái vé, chăm sóc diễn viên, nhân viên,... </p><p dir="ltr" style="text-align: justify;">Anh nhớ lại: <em>“Năm 1997, nhà hát Tuổi Trẻ tách ra thành hai đoàn kịch lớn và tôi là trưởng đoàn kịch 2. Tôi dẫn ‘quân’ đi khắp 63 tỉnh thành từ mũi Cà Mau đến Móng Cái, chỗ nào cũng đi xe máy vào từng đơn vị chào từng cái vé một. Chỗ nào có đông xe máy là tôi vào, rải tờ rơi trên từng giỏ xe rồi lên gõ cửa phòng giám đốc. Có những mánh khóe để vượt qua cửa bảo vệ ngày xưa buồn cười lắm, vượt qua được thì coi như thành công 70%. Tất cả những thời kỳ khốn khổ nhất trong cuộc đời quản lý nghệ thuật, tôi đều đã trải qua.”</em></p><p dir="ltr" style="text-align: left;"><strong>Kế hoạch cuối đời ở viện dưỡng lão </strong></p><p dir="ltr" style="text-align: justify;">Khi MC Quyền Linh mang ra những tấm hình ngày xưa, nghệ sĩ Chí Trung có chút bồi hồi trước những hình ảnh bên vợ cũ -  NSƯT Ngọc Huyền: <em>“Ngày đó, bọn tôi là một trong những học sinh giỏi nhất lớp, nhưng 3 năm học là bị kỷ luật hạnh kiểm suốt 6 học kỳ vì ngày đó yêu nhau là ‘trọng tội’ mà. Ngày mới yêu Ngọc Huyền, tôi cũng đã nói: bố mẹ bỏ nhau anh đã thiệt thòi lắm rồi, anh nghĩ chúng mình sẽ không bao giờ bỏ nhau. Những năm 80 hồi mới lấy Ngọc Huyền, cô ấy sinh con mà không có sữa, phải nuôi bộ. Buổi tối tôi là Romeo trên sân khấu, ban ngày tôi là dân đi buôn. Tôi buôn tất cả: gạo, mành lốp ôtô, tiêu, cafe,... cái gì cũng buôn vì nghèo”.</em></p><p dir="ltr" style="text-align: justify;">Gần 40 năm bên nhau, vợ chồng NSƯT Chí Trung trải không ít thăng trầm mới có gia đình viên mãn đủ đầy cả tình yêu và cơ ngơi. Nhưng có lẽ duyên chưa trọn nên đành chia tay trong sự tiếc nuối.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi - 3" height="495" data-id="1839050" data-detail="1" data-width="660" data-height="495" data-src="https://image.vtc.vn/resize/th/upload/2022/06/21/anh-noi-dung-31-11551192.png" class="lazy" data-index="2"><figcaption><p class="expEdit"> Chính nghệ sĩ Chí Trung cũng mất vài năm mới vượt khỏi cú sốc và đối diện với hiện tại.</p></figcaption></figure><p dir="ltr" style="text-align: justify;"><em>“Chuyện cũng đã 4-5 năm rồi, Ngọc Huyền và tôi đều đã có cuộc sống ổn định. Tôi không bào chữa gì cho mình. Tôi gia trưởng. Đó là bệnh và Ngọc Huyền bỏ tôi một phần vì điều này. Gia trưởng, lăng nhăng,... tôi nhận hết, nhưng lúc nào cũng yêu vợ thương con thật sự. Những năm 2017 - 2018 ngồi một mình trong căn phòng trống vắng, tự nấu cơm, tự là quần áo, nuôi thêm con chó cho đỡ buồn. Tôi có biết nấu cơm đâu, mỗi lần nấu rồi ăn xong là nước mắt chảy ra ” </em>-  danh hài Chí Trung trải lòng. </p><p dir="ltr" style="text-align: justify;">Hiện tại, nam nghệ sĩ gạo cội đã tìm được hạnh phúc bên bạn gái là nữ doanh nhân xinh đẹp Ngọc Lan sau hơn 2 năm rơi vào trạng thái trầm cảm. Tuy nhiên anh lại không có ý định tiến đến kết hôn. Về lý do, nghệ sĩ Chí Trung tiết lộ khiến nghệ sĩ Quyền Linh xót xa phải thốt lên: <em>“Sao anh lại nghĩ bi quan đến vậy”. </em></p><p dir="ltr" style="text-align: justify;">Trước lời tâm sự của đàn em, NSƯT Chí Trung chia sẻ: <em>“Với Ngọc Lan, chúng tôi yêu thôi chứ không lấy. Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ vào ai cả. Các con tôi cũng đã có cuộc sống gia đình riêng. Tính tôi tự kỷ từ bé mà, tự quyết định chứ chẳng bao giờ xin ý kiến ai. Đến độ tuổi nào đấy mình sẽ làm phiền người khác vì sự khó tính của mình. Tôi đã đặt chỗ trong viện dưỡng lão rồi, nhưng lúc này tôi vẫn đang rất tốt, rất hạnh phúc. Tôi hơn bạn gái những 18 tuổi. 10 năm nữa tôi 71 là thằng già khó tính thì sao phải làm phiền bạn ấy.” </em></p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Táo Giao thông' Chí Trung tiết lộ lý do chỉ yêu không cưới bạn gái kém 18 tuổi - 4" height="495" data-id="1839059" data-detail="1" data-width="660" data-height="495" data-src="https://image.vtc.vn/resize/th/upload/2022/06/21/anh-noi-dung-32-11573098.png" class="lazy" data-index="3"><figcaption><p class="expEdit">Cuối chương trình sau những giây phút lắng đọng, NSƯT Chí Trung lấy lại tinh thần lạc quan gảy đàn ngân nga những ca khúc bất hủ.</p></figcaption></figure><table class="__MB_template_e_gray __MB_ARTICLE_QUOTE"><tbody><tr><td class="__RE_PLACE_CONTENT">"Du hành ký ức" sẽ cùng MC Quyền Linh tiếp tục trở về miền ký ức của các nghệ sĩ vào 22h30 trên HTV7 từ 20/06/2022, 11h thứ Ba trên kênh YouTube MCVMedia và ứng dụng NetLove.</td></tr></tbody></table><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/nsut-chi-trung-diem-ket-cua-toi-la-trai-duong-lao-chu-khong-phai-song-nho-ai-ar683000.html" title="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’"><img alt="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28Xr9QdiLOHXcK6pW0K0S43rr0/upload/2022/06/18/thumb-9-10301333.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/nsut-chi-trung-diem-ket-cua-toi-la-trai-duong-lao-chu-khong-phai-song-nho-ai-ar683000.html" title="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’">NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:30 18/06/2022</span><span class="cout-cmt  red font13" data-articleId="683000"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/chi-trung-khoe-manh-vien-man-ca-su-nghiep-lan-tinh-duyen-giua-tin-don-qua-doi-ar662676.html" title="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời"><img alt="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XrZng8aVt2-eA0tU_Po2TTF0/upload/2022/02/23/2724210104903621457792936513804581478446259n-11091065.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/chi-trung-khoe-manh-vien-man-ca-su-nghiep-lan-tinh-duyen-giua-tin-don-qua-doi-ar662676.html" title="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời">Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">12:00 23/02/2022</span><span class="cout-cmt  red font13" data-articleId="662676"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Trâm Nguyễn</span><span class="italic  ml5 font14">(Ảnh: Khoa Nguyễn)</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/chi-trung.html" title="ch&#237; trung" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">ch&#237; trung</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/quyen-linh.html" title="quyền linh" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">quyền linh</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/netbiz.html" title="netbiz" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">netbiz</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/nsut-chi-trung-diem-ket-cua-toi-la-trai-duong-lao-chu-khong-phai-song-nho-ai-ar683000.html" title="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xr9QdiLOHXcK6pW0K0S43rr0/upload/2022/06/18/thumb-9-10301333.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’" /></a><h3 class="pl120 font14 semibold"><a href="/nsut-chi-trung-diem-ket-cua-toi-la-trai-duong-lao-chu-khong-phai-song-nho-ai-ar683000.html" title="NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’">NSƯT Chí Trung: ‘Điểm kết của tôi là trại dưỡng lão chứ không phải sống nhờ ai’</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:30 18/06/2022</span><span class="cout-cmt  red" data-articleId="683000"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/chi-trung-khoe-manh-vien-man-ca-su-nghiep-lan-tinh-duyen-giua-tin-don-qua-doi-ar662676.html" title="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XrZng8aVt2-eA0tU_Po2TTF0/upload/2022/02/23/2724210104903621457792936513804581478446259n-11091065.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời" /></a><h3 class="pl120 font14 semibold"><a href="/chi-trung-khoe-manh-vien-man-ca-su-nghiep-lan-tinh-duyen-giua-tin-don-qua-doi-ar662676.html" title="Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời">Chí Trung khỏe mạnh, viên mãn cả sự nghiệp lẫn tình duyên giữa tin đồn qua đời</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">12:00 23/02/2022</span><span class="cout-cmt  red" data-articleId="662676"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/vi-sao-chi-trung-xac-dinh-vao-vien-duong-lao-du-dang-hanh-phuc-ben-ban-gai-tre-ar649882.html" title="Vì sao Chí Trung xác định vào viện dưỡng lão dù đang hạnh phúc bên bạn gái trẻ?"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqRtKAtAaTHCZBfediLgq_W0/upload/2021/12/03/page-16000237.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Vì sao Chí Trung xác định vào viện dưỡng lão dù đang hạnh phúc bên bạn gái trẻ?" /></a><h3 class="pl120 font14 semibold"><a href="/vi-sao-chi-trung-xac-dinh-vao-vien-duong-lao-du-dang-hanh-phuc-ben-ban-gai-tre-ar649882.html" title="Vì sao Chí Trung xác định vào viện dưỡng lão dù đang hạnh phúc bên bạn gái trẻ?">Vì sao Chí Trung xác định vào viện dưỡng lão dù đang hạnh phúc bên bạn gái trẻ?</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">20:00 03/12/2021</span><span class="cout-cmt  red" data-articleId="649882"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=hyiclGWpOA2qndSavx9fm9ojqnctYE9HntYUDKaJEQw1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=5sbV_IAUaz4URwtdPJQ3qGsdkRcoaM8cB-OjoUyqcA01" async></script><script src="/js/pc/menu?v=Y6pVuF4-q_AbpQyRwT80xe8rQM3_NYr77bmihS3nsLk1" async></script></body></html>