<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười' </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Bác sĩ chẩn đoán bị u nang buồng trứng khó có con, mẹ bỉm genZ Chi Đỡi run rẩy khi phát hiện mang thai trước khi cưới, càng bất ngờ hơn với phản ứng của chồng."><meta name="keywords" content="ngọc lan, chat với mẹ bỉm sữa, Chi Đỡi"><meta name="news_keywords" content="ngọc lan, chat với mẹ bỉm sữa, Chi Đỡi"><meta name="tt_category_id" content="244" value="242" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" /><link rel="amphtml" href="https://amp.vtc.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/C1MObpz_eHxsXqEW24WNMw2/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong4-11534642.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/C1MObpz_eHxsXqEW24WNMw2/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong4-11534642.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười'" itemprop="headline" property="og:title" /><meta content="Bác sĩ chẩn đoán bị u nang buồng trứng khó có con, mẹ bỉm genZ Chi Đỡi run rẩy khi phát hiện mang thai trước khi cưới, càng bất ngờ hơn với phản ứng của chồng." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="628620957251249" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Family" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-07-14T11:53:00" itemprop="datePublished" name="pubdate" /><meta content="2022-07-15T07:13:43" itemprop="dateModified" name="lastmod" /><meta content="2022-07-14T11:53:44" itemprop="dateCreated" /><meta property="dable:item_id" content="687844"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEu4j1DpD6gMH06zdMi6-ay0/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong4-11534642.jpg"><meta property="dable:author" content="Cẩm Tú "><meta property="article:section" content="Family"><meta property="article:published_time" content="2022-07-14T11:53:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="http://vtc14.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="http://vtc14.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html"><meta name="twitter:title" content="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười'"><meta name="twitter:description" content="Bác sĩ chẩn đoán bị u nang buồng trứng khó có con, mẹ bỉm genZ Chi Đỡi run rẩy khi phát hiện mang thai trước khi cưới, càng bất ngờ hơn với phản ứng của chồng."><meta name="twitter:image" content="http://image.vtc.vn/resize/C1MObpz_eHxsXqEW24WNMw2/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong4-11534642.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Bác sĩ chẩn đoán bị u nang buồng trứng khó có con, mẹ bỉm genZ Chi Đỡi run rẩy khi phát hiện mang thai trước khi cưới, càng bất ngờ hơn với phản ứng của chồng.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong4-11534642.jpg","height":922,"width":1640},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html"},"author":{"@type":"Person","name":"Cẩm Tú "},"dateModified":"2022-07-15T07:13:43+07:00","datePublished":"2022-07-14T11:53:00+07:00","headline":"Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười'","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/family-244.html","name":"Family"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/netbiz-242.html","name":"Netbiz"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"http://vtc14.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('244');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="244" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs041829220710"       data-api="https://sv.vtcnews.vn"      data-live="https://live.vtc.vn"><input type="hidden" class="gg-config hdie" data-client="" data-login_uri="" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="244" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="https://vtc.vn/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="687844" /><input type="hidden" id="cateId" value="244" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="http://vtc14.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười'                        </h1></header><div class="mb15 gray-91 font12"><a href="/family-244.html" title="Family" class="mt-category red uppercase semibold font11 relative pr10">Family</a><span class="time-update mr10">Thứ Năm, 14/07/2022 11:53:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="http://vtc14.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="http://vtc14.vn/me-bim-genz-chi-doi-ke-qua-trinh-sinh-no-do-khoc-do-cuoi-ar687844.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                           href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Bác sĩ chẩn đoán bị u nang buồng trứng khó có con, mẹ bỉm genZ Chi Đỡi run rẩy khi phát hiện mang thai trước khi cưới, càng bất ngờ hơn với phản ứng của chồng.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p>Diễn viên Chi Đỡi tên thật là Nguyễn Linh Chi, là gương mặt quen thuộc trên mạng xã hội qua các video hài hước chốn công sở. Ít ai biết, cô nàng “nhí nhố” sinh năm 1999 này từng trải qua quãng thời gian khó khăn khi bất ngờ có thai và trở thành mẹ bỉm sữa ở tuổi 22. Xuất hiện tại “Chat với mẹ bỉm sữa” tập 139, Chi Đỡi khiến khán giả “dở khóc dở cười” khi nhớ lại ngày đầu biết tin có thai, quá trình sinh nở đau đớn bất ngờ.</p><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười' - 1" height="990" data-width="660" data-height="990" data-id="1855991" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong-11534730.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit" data-holdclass="">Chi Đỡi xuất hiện rạng rỡ tại "Chat với mẹ bỉm sữa"</p></figcaption></figure><p dir="ltr">Theo chia sẻ, bác sĩ đã chẩn đoán Chi Đỡi mắc bệnh đa nang buồng trứng, chỉ có 1% cơ hội sinh nở. Với mong muốn được đón nhận thiên chức làm mẹ, nữ diễn viên đã đi chùa cầu nguyện và bất ngờ phát hiện có thai chỉ sau 1 lần “thả cửa”.</p><p dir="ltr"><em>“Em đi mua que về thử cho vui, không ngờ dính luôn. Cầm que trên tay mà em run lẩy bẩy, người lạnh toát, nổi hết da gà. Lúc đó em vừa vui vừa lo vì hai đứa chưa cưới, gia đình lại nghiêm khắc nên em sợ lắm. Em nói với chồng thì anh ấy lại tưởng em đùa để quay video. May mắn là gia đình mình và chồng đều vui vẻ chấp nhận làm đám cưới gấp”</em> - Chi Đỡi nói.</p><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười' - 2" height="371" data-width="660" data-height="371" data-id="1855992" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong1-11535308.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit" data-holdclass="">Hai MC "đỡ không nổi" trước suy nghĩ của mẹ bỉm genZ Chi Đỡi</p></figcaption></figure><p dir="ltr">Được gia đình chăm lo, hành trình mang thai của cô nàng diễn ra khá suôn sẻ. Thậm chí, nữ diễn viên còn tăng vọt 25kg, đến mức bác sĩ phải lên tiếng nhắc nhở. Không như những mẹ bỉm khác mong muốn được sinh thường, Chi Đỡi lại quyết định sinh mổ. Nguyên nhân của lựa chọn này một phần cô sợ cơn đau đẻ, một phần ngại ngùng khi bị người khác “soi” bộ phận nhạy cảm khiến hai MC phụt cười vì quá ngây ngô.</p><p dir="ltr"><em>“Thật ra em cũng hơi hèn, nghe lời người ta đồn nên sợ đau lắm. Em cứ nghĩ mổ một đường ở bụng thôi, ai ngờ đâu vẫn phải nằm lên giường, bao nhiêu ánh mắt nhìn chằm chằm vào chỗ ấy của mình. Cảm giác như em tự lừa chính mình vậy”</em> - mẹ bỉm genZ hài hước.</p><p>Lần đầu được làm mẹ, Chi Đỡi mong chờ nhưng đến khi tận mắt nhìn thấy con: "<em>Đến khi được da kề da với con thì em như vỡ òa, khóc to hơn cả con”. </em></p><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười' - 3" height="371" data-width="660" data-height="371" data-id="1855993" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong2-11535389.jpg" class="lazy" data-index="2"><figcaption><p class="expEdit" data-holdclass="">Từng bị chẩn đoán khó có con, Chi Đỡ vỡ òa cảm xúc khi cảm nhận thiên chức làm mẹ</p></figcaption></figure><p dir="ltr">Hành trình mang thai, sinh nở “thuận buồm xuôi gió” là thế nhưng mẹ bỉm genZ vẫn không tránh khỏi khủng hoảng sau sinh vì cuộc sống bị đảo lộn hoàn toàn. Trước kia, cô có thể ngủ đến trưa thì khi có con, mỗi giấc ngủ chỉ có thể kéo dài hơn 1 tiếng. Cô phải gắng gượng tỉnh dậy cho con bú, hút sữa, thay bỉm, chưa kể những khi bé khó ngủ, nôn trớ. Trong 1 tháng đầu, Chi Đỡi không có lấy một giấc ngủ trọn vẹn, tinh thần tuột dốc không phanh. Nhiều lúc, cô còn cảm thấy cô đơn dù luôn được người nhà kề cạnh chăm sóc. Đặc biệt khi chồng nói: <em>“Mẹ cùng em trông con cả đêm mà em còn mệt gì?”</em> khiến mọi dồn nén gần như vỡ oà.</p><p dir="ltr">Chứng kiến nhiều đôi vợ chồng trẻ rơi vào trường hợp tương tự, Tiến sĩ Tâm lý Tô Nhi A không khỏi đồng cảm: <em>“Thật ra không chỉ có phái nữ mà nam giới cũng phải chuẩn bị những kỹ năng, kiến thức cần thiết khi bắt đầu làm cha, làm thế nào để chăm con, nuôi dạy một đứa trẻ”. </em></p><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Mẹ bỉm genZ Chi Đỡi kể quá trình sinh nở 'dở khóc dở cười' - 4" height="990" data-width="660" data-height="990" data-id="1855994" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/14/vua-tha-da-dinh-me-bim-genz-chi-doi-bat-ngo-truoc-phan-ung-cua-chong3-11535447.jpg" class="lazy" data-index="3"><figcaption><p class="expEdit" data-holdclass="">MC Ngọc Lan chăm chú lắng nghe hành trình mang thai của Chi Đỡi</p></figcaption></figure><p dir="ltr">Những cảm xúc tiêu cực của mẹ bỉm tích tụ ngày càng nhiều, Linh Chi từng nảy sinh suy nghĩ “không tưởng” mà đến bây giờ cô vẫn hối hận: <em>“Có những lúc dỗ con mãi mà không nín khóc, mình chỉ muốn ném con xuống đất. Nhưng rồi mình lại nghĩ đến nỗ lực đã qua, thay đổi hình dạng không còn là chính mình, chịu đau đớn vì con, thế là lấy lại bình tĩnh, cố gắng dỗ con nín, có khi 2 mẹ con cùng khóc chung. May là 1 tháng sau con bắt đầu ngủ xuyên đêm, mình có được giấc ngủ yên ổn, tâm trạng cũng thoải mái hơn”. </em></p><p dir="ltr">Từng gây gổ, đánh chồng trong thời gian căng thẳng nặng, vợ chồng Linh Chi rất nhanh đã hòa hợp. Để được kết quả này, cô nàng hí hửng tiết lộ với hai MC vì đã chọn người chồng hợp tuổi, dù cô làm gì thì chồng cũng sẽ tha thứ. </p><table><tbody><tr><td>Chương trình “Chat với mẹ bỉm sữa” phát sóng vào 21h15 thứ Tư hàng tuần trên kênh HTV9, 21h30 cùng ngày trên MCVMedia và ứng dụng NetLove.</td></tr></tbody></table><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Cẩm Tú </span><span class="italic  ml5 font14">(Ảnh: Khoa Nguyễn)</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ngoc-lan.html" title="ngọc lan" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">ngọc lan</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/chat-voi-me-bim-sua.html" title="chat với mẹ bỉm sữa" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">chat với mẹ bỉm sữa</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/chi-doi.html" title="Chi Đỡi" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Chi Đỡi</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=hyiclGWpOA2qndSavx9fm9ojqnctYE9HntYUDKaJEQw1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=5sbV_IAUaz4URwtdPJQ3qGsdkRcoaM8cB-OjoUyqcA01" async></script><script src="/js/pc/menu?v=Y6pVuF4-q_AbpQyRwT80xe8rQM3_NYr77bmihS3nsLk1" async></script></body></html>