<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Xuất hiện trong hậu trường chương trình &quot;Tình trăm năm&quot; và lắng nghe những tâm sự của ba mẹ, Hoa hậu Khánh Vân không kiềm được những giọt nước mắt."><meta name="keywords" content="tình trăm năm, hoa hậu khánh vân, netbiz, ba mẹ hoa hậu khánh vân, mcv"><meta name="news_keywords" content="tình trăm năm, hoa hậu khánh vân, netbiz, ba mẹ hoa hậu khánh vân, mcv"><meta name="tt_category_id" content="242" value="242" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" /><link rel="amphtml" href="https://amp.vtc.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/I_FIpr7L-ebk3UJM0nZC9A2/upload/2022/01/24/gau4082avavtc-12450805.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/I_FIpr7L-ebk3UJM0nZC9A2/upload/2022/01/24/gau4082avavtc-12450805.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường" itemprop="headline" property="og:title" /><meta content="Xuất hiện trong hậu trường chương trình &quot;Tình trăm năm&quot; và lắng nghe những tâm sự của ba mẹ, Hoa hậu Khánh Vân không kiềm được những giọt nước mắt." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="628620957251249" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Netbiz" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-01-24T19:43:43" itemprop="datePublished" name="pubdate" /><meta content="2022-01-24T19:43:43" itemprop="dateModified" name="lastmod" /><meta content="2022-01-24T12:32:41" itemprop="dateCreated" /><meta property="dable:item_id" content="658530"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WFrLdx1wTdy0zfwVapqecxG0/upload/2022/01/24/gau4082avavtc-12450805.jpg"><meta property="dable:author" content="Xuân Hoàng"><meta property="article:section" content="Netbiz"><meta property="article:published_time" content="2022-01-24T19:43:43"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html"><meta name="twitter:title" content="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường"><meta name="twitter:description" content="Xuất hiện trong hậu trường chương trình &quot;Tình trăm năm&quot; và lắng nghe những tâm sự của ba mẹ, Hoa hậu Khánh Vân không kiềm được những giọt nước mắt."><meta name="twitter:image" content="http://image.vtc.vn/resize/I_FIpr7L-ebk3UJM0nZC9A2/upload/2022/01/24/gau4082avavtc-12450805.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Xuất hiện trong hậu trường chương trình \"Tình trăm năm\" và lắng nghe những tâm sự của ba mẹ, Hoa hậu Khánh Vân không kiềm được những giọt nước mắt.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/01/24/gau4082avavtc-12450786.jpg","height":410,"width":660},"mainEntityOfPage":{"@type":"WebPage","@id":"http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html"},"author":{"@type":"Person","name":"Xuân Hoàng"},"dateModified":"2022-01-24T19:43:43+07:00","datePublished":"2022-01-24T19:43:43+07:00","headline":"Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn/netbiz-242.html","name":"Netbiz"},"position":2}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"http://vtc14.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('242');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="242" class="load-news-detail ads"      data-cache="101012"><input type="hidden" class="gg-config hdie" data-client=""           data-login_uri="" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6   clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="https://vtc.vn" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><div data-zone="zone_sub_menu"><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper"><div class="ms-menu abs20 shadow-box transition-ef w-full clearfix hide box-other-menu"><div class="bg-white pt20 w-full"><div class="w1110 mg-auto all-catelink zone-menu row" data-zone="menu_ex_pc" data-type="1"></div></div><div class="cursor opacity-07 w-full h1k bg-black overlay-menu"></div></div><div class="w-maxcontent mg-auto z-6 clearfix" data-zone="1"><ul class="ms-navigation uppercase lh-38 font12 semibold clearfix"><li class="fl relative"><a class="white pl9 pr9 active" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><i class="icon-home-3 white font18"></i></a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/thoi-su-28.html" title="Thời sự">Thời sự</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/truyen-hinh-27.html" title="Video" target="">Video</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/kinh-te-29.html" title="Kinh tế" target="">Kinh tế</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/the-thao-34.html" title="Thể thao" target="">Thể thao</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/the-gioi-30.html" title="Thế giới" target="">Thế giới</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/giao-duc-31.html" title="Gi&#225;o dục" target="">Gi&#225;o dục</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/phap-luat-32.html" title="Ph&#225;p luật" target="">Ph&#225;p luật</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/giai-tri-33.html" title="Văn h&#243;a - Giải tr&#237;" target="">Văn h&#243;a - Giải tr&#237;</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/suc-khoe-35.html" title="Sức Khỏe" target="">Sức Khỏe</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/gia-dinh-78.html" title="Đời sống" target="">Đời sống</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/oto-xe-may-37.html" title="&#212;t&#244; - Xe m&#225;y" target="">&#212;t&#244; - Xe m&#225;y</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/khoa-hoc-cong-nghe-82.html" title="Khoa học c&#244;ng nghệ" target="">Khoa học c&#244;ng nghệ</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://tre.vtc.vn" title="Trẻ" target="_blank">Trẻ</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/gioi-thieu/intro.htm" title="Về ch&#250;ng t&#244;i" target="_blank">Về ch&#250;ng t&#244;i</a></li><li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li></ul></div></nav></div></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="658530" /><input type="hidden" id="cateId" value="242" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                    Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường                </h1></header><div class="mb15 gray-91 font12"><a href="/netbiz-242.html" title="Netbiz" class="mt-category red uppercase semibold font11 relative pr10">Netbiz</a><span class="time-update mr10">Thứ Hai, 24/01/2022 19:43:43 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="http://vtc14.vn/khanh-van-ho-tong-ba-me-tham-gia-tinh-tram-nam-bat-khoc-o-hau-truong-ar658530.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                   href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Xuất hiện trong hậu trường chương trình "Tình trăm năm" và lắng nghe những tâm sự của ba mẹ, Hoa hậu Khánh Vân không kiềm được những giọt nước mắt.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: justify;">Từ ngày đăng quang Hoa hậu Hoàn vũ Việt Nam 2019, ngoài nhan sắc và những hoạt động vì cộng đồng, Hoa hậu Khánh Vân còn được công chúng rất yêu mến bởi cuộc sống giản dị. Cô cũng rất tự hào về gia đình ấm áp, hạnh phúc của mình.</p><p style="text-align: justify;">Gần đây, Khánh Vân trực tiếp lái xe chở ba mẹ đến phim trường MCV - nơi đang thực hiện chương trình "Tình trăm năm". Hoa hậu cho biết: <em>"Ba mẹ em sẽ là nhân vật khách mời trong tập mới nhất sắp tới"</em>. </p><p style="text-align: justify;">Đây có thể nói là điều hiếm hoi bởi từ trước đến nay, ba mẹ của Hoa hậu Khánh Vân gần như rất ít khi cùng nhau xuất hiện trên một chương trình truyền hình, ấy thế mà lần này lại được cô con gái đưa đến tận phim trường và ngồi kể về câu chuyện tình năm xưa.</p><p style="text-align: justify;">Thế nên tranh thủ những giây phút thảnh thơi chờ ba mẹ chuẩn bị ghi hình, Khánh Vân đã bật mí rất nhiều điều về gia đình của mình.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 1" height="440" data-id="1736164" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3961-12335850.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit">Hoa hậu Khánh Vân có mặt tại phim trường MCV để chờ ba mẹ ghi hình chương trình "Tình trăm năm".</p></figcaption></figure><p style="text-align: justify;"><em><strong>- Điều gì đã khiến ba và mẹ của Khánh Vân cùng nhau tham gia chương trình này? </strong></em></p><p style="text-align: justify;">Vân chào tất cả mọi người (cười).</p><p style="text-align: justify;">Mẹ Vân vốn đã xem và rất thích chương trình “Tình trăm năm” từ lâu lắm rồi. Mẹ hay kể về những mối tình trong chương trình, nên khi BTC ngỏ ý mời ba mẹ tham gia, mẹ đồng ý ngay. Còn ba thì ban đầu hơi do dự một chút nhưng sau đó mẹ mở cho ba xem chương trình và cả anh Quyền Linh cũng động viên, ba đồng ý để có thể chia sẻ câu chuyện tình của ba mẹ với khán giả xem đài.</p><p style="text-align: justify;"><em><strong>- Trước khi nhận lời tham gia, gia đình Vân và đặc biệt là Vân có lo lắng gì không khi để ba và mẹ cùng xuất hiện trên sóng truyền hình?</strong></em></p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 2" height="440" data-id="1736165" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4081-12351598.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit"> </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 3" height="440" data-id="1736167" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4076-12354403.jpg" class="lazy" data-index="2"><figcaption><p class="expEdit"> </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 4" height="990" data-id="1736166" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3978-12353358.jpg" class="lazy" data-index="3"><figcaption><p class="expEdit">Không chỉ hộ tống, Khánh Vân còn ngồi trực tiếp tại phim trường để giúp đỡ ba mẹ khi họ cần.</p></figcaption></figure><p style="text-align: justify;">Trước giờ ba mẹ vẫn luôn đồng hành cùng Vân trong các hoạt động, chương trình mà Vân tham gia, nhưng đây là lần đầu tiên ba mẹ cùng xuất hiện trên sóng truyền hình với vai trò nhân vật chính, còn Vân chỉ là khán giả theo dõi ủng hộ mà thôi.</p><p style="text-align: justify;">Với Vân thì không lo lắng gì cả, vì trên mạng xã hội ba mẹ Vân rất thoải mái chia sẻ và tương tác với khán giả, vốn tính ba mẹ cũng rất cởi mở, thân thiện nên việc lên sóng truyền hình không phải là vấn đề phải lo.</p><p style="text-align: justify;"><em><strong>- Cảm giác của Vân hôm nay ra sao khi là người trực tiếp đưa đón ba mẹ đến phim trường?</strong></em></p><p style="text-align: justify;">Là một người con, hơn bao giờ hết, Vân rất vui và hạnh phúc khi được đưa đón Ba Mẹ đến phim trường để ghi hình. Ngày xưa mình hay được ba mẹ chở đi học, đi làm, giờ thì mình có dịp được đưa đón ba mẹ như thế này, Vân vô cùng trân trọng. Ngoài Vân ra thì còn có anh hai nữa, cả gia đình đi đâu cũng có nhau, như vậy là hạnh phúc rồi.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 5" height="990" data-id="1736168" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3929-12362375.jpg" class="lazy" data-index="4"><figcaption><p class="expEdit"> </p></figcaption></figure><p style="text-align: justify;"><em><strong> - Công tác chuẩn bị của mọi người trong gia đình Khánh Vân từ hôm qua đến giờ như nào?</strong></em></p><p style="text-align: justify;">Mẹ Vân thì bình thường. Mẹ bảo “có sao thì chia sẻ như vậy, việc gì phải hồi hộp”, còn ba thì không ngủ được, ba ngồi tâm sự hết 4 tiếng với nhà. Bởi ba có rất nhiều điều muốn chia sẻ với chương trình.</p><p style="text-align: justify;">Ba hay nói vui ba giống nhân vật Ngạn trong phim “Mắt Biếc”, nên ba phải chọn lọc nên kể chuyện gì, không kể chuyện gì. Nói chung ba muốn những câu chuyện chia sẻ trong chương trình sẽ là những câu chuyện đắt giá nhất về cuộc tình của ba và mẹ.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 6" height="990" data-id="1736169" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3925-12370692.jpg" class="lazy" data-index="5"><figcaption><p class="expEdit">Khánh Vân cho biết cô thừa hưởng sự cá tính của mẹ và trái tim đầy tình cảm của ba. </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 7" height="990" data-id="1736170" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3919-12373145.jpg" class="lazy" data-index="6"><figcaption><p class="expEdit"> </p></figcaption></figure><p style="text-align: justify;"><em><strong>- Vân mong đợi điều gì sẽ xảy ra nhất trong buổi ghi hình hôm nay?</strong></em></p><p style="text-align: justify;">Vân không mong đợi gì cả, chỉ cần ba mẹ được vui, được ôn lại kỷ niệm cũ, như vậy là đủ rồi. Mặc dù đã nghe ba mẹ kể chuyện tình nhiều lần, nhưng mỗi lần nghe lại, Vân vẫn cảm thấy thú vị, vì nó quá đẹp, nếu chuyển thể thành phim chắc sẽ hấp dẫn lắm đây.</p><p style="text-align: justify;"><em><strong>- Với góc nhìn là một người con, Vân có thể chia sẻ một chút về tình cảm mà ba mẹ dành cho nhau suốt 40 năm qua thế nào?</strong></em></p><p style="text-align: justify;">Thật ra tính tình của ba mẹ Vân hoàn toàn trái ngược nhau, người ngoài nhìn vào sẽ thắc mắc không biết vì sao mà họ có thể gắn bó cùng nhau gần 40 năm như vậy. Nhưng Vân có thể cảm nhận tình cảm to lớn mà cả ba và mẹ dành cho nhau. Đôi khi không cần biểu lộ bằng lời nói, nhưng cái cách ba quan tâm mẹ, mẹ quan tâm ba, từ những điều nhỏ nhất, ba mẹ yêu thương và đồng hành cùng nhau gần 40 năm, cùng nuôi dưỡng anh hai và Vân, cùng chứng kiến hai con khôn lớn và thành công.</p><p style="text-align: justify;">Ba mẹ đi đâu, làm gì cũng có nhau, thật sự Vân rất ngưỡng mộ tình cảm của họ và luôn mong mình sẽ tìm được một người thương yêu và chăm sóc, quan tâm mình như cách ba thương và quan tâm mẹ.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 8" height="440" data-id="1736171" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4082-12400955.jpg" class="lazy" data-index="7"><figcaption><p class="expEdit"> </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 9" height="990" data-id="1736172" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4088-12402162.jpg" class="lazy" data-index="8"><figcaption><p class="expEdit"> </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 10" height="990" data-id="1736173" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4092-12403014.jpg" class="lazy" data-index="9"><figcaption><p class="expEdit">Lắng nghe những tâm sự của ba mẹ, hoa hậu Khánh Vân đã không kiềm được những giọt nước mắt.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 11" height="990" data-id="1736174" data-detail="1" data-width="660" data-height="990" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau4084-12405181.jpg" class="lazy" data-index="10"><figcaption><p class="expEdit">Kèm theo đó là những nụ cười khi nhìn thấy ba mẹ đã gắn bó cùng nhau gần 40 năm.</p></figcaption></figure><p style="text-align: justify;"><em><strong>- Với Vân, ba là người ra sao, mẹ là người thế nào?</strong></em></p><p style="text-align: justify;">Vân từng chia sẻ, Vân may mắn thừa hưởng sự nhẹ nhàng, tình cảm của ba và sự cá tính, đàn ông của mẹ. Trong gia đình, ba luôn là người chu đáo, kỹ lưỡng từng li từng tí, việc gì ba cũng tự tay làm. Trước khi nghỉ hưu, ba Vân làm nhiều nghề lắm: Ca sĩ, họa sĩ, thiết kế… việc gì ba cũng làm được, phần vì để có tiền lo cho gia đình, phần vì ba giỏi và chịu khó. Ba cũng thường nghe Vân tâm sự và luôn ủng hộ Vân theo đuổi đam mê của mình.</p><p style="text-align: justify;">Mẹ thì thẳng thắn, bộc trực, không để bụng chuyện gì, và rất thương những người xung quanh. Vì thế mẹ được nhiều người yêu quý, lúc còn đi làm, công ty nhiều người nể trọng mẹ vì mẹ hay giúp đỡ và đấu tranh vì lẽ phải cho mọi người.</p><p style="text-align: justify;"><em><strong>- Nếu để miêu tả về gia đình của mình, Vân sẽ tả về nó ra sao? </strong></em></p><p style="text-align: justify;">Vân nghĩ đó là yêu thương, tự hào và hạnh phúc. Gia đình Vân luôn ngập tràn tình yêu thương, cả nhà đi đâu làm gì cũng có nhau. Vân luôn tự hào khi kể về Ba Mẹ của mình và với Vân, bấy nhiêu thôi đã là hạnh phúc rồi.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Khánh Vân hộ tống ba mẹ tham gia 'Tình trăm năm', bật khóc ở hậu trường - 12" height="440" data-id="1736176" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/01/24/gau3909-12420002.jpg" class="lazy" data-index="11"><figcaption><p class="expEdit">Gia đình luôn là điểm tựa và là nơi cho Hoa hậu Khánh Vân những động lực khi trở thành Hoa hậu.</p></figcaption></figure><p style="text-align: justify;"><em><strong>- Xin cảm ơn Khánh Vân! </strong></em></p><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/than-thai-quyen-luc-cua-hoa-hau-khanh-van-trong-bo-anh-ky-niem-2-nam-dang-quang-ar650631.html" title="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang"><img alt="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XoIoNn748tnOUpK98Hj1Srv0/upload/2021/12/08/khanh-van-08551553.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/than-thai-quyen-luc-cua-hoa-hau-khanh-van-trong-bo-anh-ky-niem-2-nam-dang-quang-ar650631.html" title="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang">Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:55 08/12/2021</span><span class="cout-cmt  red font13" data-articleId="650631"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/4-nang-hau-viet-xu-long-vi-bi-noi-xau-khanh-van-ngo-hien-ma-danh-chang-vua-ar652553.html" title="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa"><img alt="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqxPbJjdNkc2AwYUwUEVZiE0/upload/2021/12/18/page-14265048.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/4-nang-hau-viet-xu-long-vi-bi-noi-xau-khanh-van-ngo-hien-ma-danh-chang-vua-ar652553.html" title="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa">4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">19:00 18/12/2021</span><span class="cout-cmt  red font13" data-articleId="652553"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Xuân Hoàng</span><span class="italic  ml5 font14">(Ảnh: Khoa Nguyễn)</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/tinh-tram-nam.html" title="t&#236;nh trăm năm" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">t&#236;nh trăm năm</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/hoa-hau-khanh-van.html" title="hoa hậu kh&#225;nh v&#226;n" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">hoa hậu kh&#225;nh v&#226;n</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/netbiz.html" title="netbiz" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">netbiz</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ba-me-hoa-hau-khanh-van.html" title="ba mẹ hoa hậu kh&#225;nh v&#226;n" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">ba mẹ hoa hậu kh&#225;nh v&#226;n</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/mcv.html" title="mcv" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">mcv</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                        <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div><div class="trend-detail"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="sys-ads w300 " data-ads-stype="scroll-style"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/than-thai-quyen-luc-cua-hoa-hau-khanh-van-trong-bo-anh-ky-niem-2-nam-dang-quang-ar650631.html" title="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XoIoNn748tnOUpK98Hj1Srv0/upload/2021/12/08/khanh-van-08551553.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang" /></a><h3 class="pl120 font14 semibold"><a href="/than-thai-quyen-luc-cua-hoa-hau-khanh-van-trong-bo-anh-ky-niem-2-nam-dang-quang-ar650631.html" title="Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang">Thần thái quyền lực của Hoa hậu Khánh Vân trong bộ ảnh kỷ niệm 2 năm đăng quang</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:55 08/12/2021</span><span class="cout-cmt  red" data-articleId="650631"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/4-nang-hau-viet-xu-long-vi-bi-noi-xau-khanh-van-ngo-hien-ma-danh-chang-vua-ar652553.html" title="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqxPbJjdNkc2AwYUwUEVZiE0/upload/2021/12/18/page-14265048.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa" /></a><h3 class="pl120 font14 semibold"><a href="/4-nang-hau-viet-xu-long-vi-bi-noi-xau-khanh-van-ngo-hien-ma-danh-chang-vua-ar652553.html" title="4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa">4 nàng hậu Việt 'xù lông' vì bị nói xấu: Khánh Vân ngỡ hiền mà 'đanh' chẳng vừa</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">19:00 18/12/2021</span><span class="cout-cmt  red" data-articleId="652553"></span></div></article><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><script src="/js/pc/covid_detail?v=HgC8SX8psJkc8VgTkLUdgZzIxPu63blh12_K128DmH01" async></script></main><footer id="footer" class="is-footer "><div class="link-footer pt15 pb15 bor-2top-e5"><div class="main clearfix row uppercase bold lh-40 setlast-4-item zone-menu" data-zone="zone_menu_bot" data-type="0"></div></div><div class="navfooter bg-red"><div class="main zone-menu" data-zone="nav_footer" data-type="2"></div></div><div class="ndfooter bg-gray-f9 pt30 pb30"><div class="main clearfix"><div class="w385 fl tc"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a><label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label><a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a><ul class="social-footer font18 lh-40 mt20 mb20"><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a></li><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a></li><li class="inline"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow noreferrer"><i class="icon-twitter"></i></a></li></ul><a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a><label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png?v=101012" alt="vtc.vn"></a></label></div><address class="w720 fr pl30 bor-left-e5"><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li><li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li><li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span></li><li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li></ul><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li><li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li></ul><ul class="font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li><li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:094.884.8186" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">094.884.8186</a></li><li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li></ul></address></div></div><div class="taglink bg-gray-e5"><div class="main"><ul class="tc font13 lh-38"><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer">Tin Mới</a></li><li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li></ul></div></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=aQGl8FlSDIg6td-FUtpbzQ3_IqOd-2UDJj5Vg8AWkPg1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=101012" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=5sbV_IAUaz4URwtdPJQ3qGsdkRcoaM8cB-OjoUyqcA01" async></script><script src="/js/pc/menu?v=vMO-t7LhW1TErubHW9KW4rtrLbtzmXXUEzBjT_ua4Q41" async></script></body></html>