<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75 </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Nghệ sĩ Mộng Tuyền hiếm hoi tiết lộ nguyên nhân 3 lần đổ vỡ hôn nhân, hài hước nhận bản thân “hồng nhan bạc triệu”, vui vẻ với cuộc sống độc thân hiện tại."><meta name="keywords" content="nghệ sĩ trung dân, Người kể chuyện đời, Nghệ sĩ Mộng Tuyền"><meta name="news_keywords" content="nghệ sĩ trung dân, Người kể chuyện đời, Nghệ sĩ Mộng Tuyền"><meta name="tt_category_id" content="243" value="242" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" /><link rel="amphtml" href="https://amp.vtc.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/K-SzMMJcYIlMRAyHnXijLA2/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-75-13234681.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/K-SzMMJcYIlMRAyHnXijLA2/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-75-13234681.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75" itemprop="headline" property="og:title" /><meta content="Nghệ sĩ Mộng Tuyền hiếm hoi tiết lộ nguyên nhân 3 lần đổ vỡ hôn nhân, hài hước nhận bản thân “hồng nhan bạc triệu”, vui vẻ với cuộc sống độc thân hiện tại." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="628620957251249" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Showbiz" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-11-09T13:15:00" itemprop="datePublished" name="pubdate" /><meta content="2022-11-10T08:04:45" itemprop="dateModified" name="lastmod" /><meta content="2022-11-09T13:23:44" itemprop="dateCreated" /><meta property="dable:item_id" content="712611"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WG-F4hYdBDZumJKJ2E1pHAz0/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-75-13234681.jpg"><meta property="dable:author" content="Thái Thư"><meta property="article:section" content="Showbiz"><meta property="article:published_time" content="2022-11-09T13:15:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="http://vtc14.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="http://vtc14.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html"><meta name="twitter:title" content="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75"><meta name="twitter:description" content="Nghệ sĩ Mộng Tuyền hiếm hoi tiết lộ nguyên nhân 3 lần đổ vỡ hôn nhân, hài hước nhận bản thân “hồng nhan bạc triệu”, vui vẻ với cuộc sống độc thân hiện tại."><meta name="twitter:image" content="http://image.vtc.vn/resize/K-SzMMJcYIlMRAyHnXijLA2/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-75-13234681.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Nghệ sĩ Mộng Tuyền hiếm hoi tiết lộ nguyên nhân 3 lần đổ vỡ hôn nhân, hài hước nhận bản thân “hồng nhan bạc triệu”, vui vẻ với cuộc sống độc thân hiện tại.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/resize-v1/3KHFN7z8YfC6hjmTVqO94oXO_ToHJhhX5mG8wjDvGhk/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-75-13234681.jpg","height":480,"width":720},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html"},"author":{"@type":"Person","name":"Thái Thư"},"dateModified":"2022-11-10T08:04:45+07:00","datePublished":"2022-11-09T13:15:00+07:00","headline":"'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/showbiz-243.html","name":"Showbiz"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/netbiz-242.html","name":"Netbiz"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"http://vtc14.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('243');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();return t.top>=0&&t.left>=0&&t.bottom<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="243" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs103320221103"       data-api="https://sv.vtcnews.vn"      data-live="https://live.vtc.vn"><input type="hidden" class="gg-config hdie" data-client="" data-login_uri="" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="243" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="https://vtc.vn/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="712611" /><input type="hidden" id="cateId" value="243" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="http://vtc14.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75                        </h1></header><div class="mb15 gray-91 font12"><a href="/showbiz-243.html" title="Showbiz" class="mt-category red uppercase semibold font11 relative pr10">Showbiz</a><span class="time-update mr10">Thứ Tư, 09/11/2022 13:15:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="http://vtc14.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="http://vtc14.vn/hoa-khoi-cai-luong-mong-tuyen-cuoc-song-doc-than-vien-man-tuoi-75-ar712611.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                           href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Nghệ sĩ Mộng Tuyền hiếm hoi tiết lộ nguyên nhân 3 lần đổ vỡ hôn nhân, hài hước nhận bản thân “hồng nhan bạc triệu”, vui vẻ với cuộc sống độc thân hiện tại.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p dir="ltr">Nghệ sĩ Mộng Tuyền tên thật là Huỳnh Thị Kim Loan, được biết đến là một trong “tứ đại mỹ nhân” của điện ảnh sân khấu giai đoạn 1960 - 1970. Đặc biệt thành công với vai diễn “Mộng Tuyền sơn nữ”, bà quyết định lấy nghệ danh Mộng Tuyền.</p><p dir="ltr">Thành công trên sân khấu nghệ thuật với giọng hát đặc trưng và nét diễn duyên dáng, nhưng cuộc sống hôn nhân của bà không mấy suôn sẻ khi trải qua 3 lần đổ vỡ và hiện đang “tận hưởng” cuộc sống độc thân nhưng nhiều niềm vui ở tuổi 75.</p><p dir="ltr">Xuất hiện tại “Người kể chuyện đời” tập 10, nghệ sĩ Mộng Tuyền trong bộ áo dài cách tân trẻ trung có cơ hội trải lòng về cuộc đời và quá trình theo đuổi nghệ thuật lắm truân chuyên nhưng đầy biết ơn.</p><figure class="expNoEdit" data-holdclass=""><div class="fi-img" style="padding-bottom:56.21212%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75 - 1" height="371" data-width="660" data-height="371" data-id="1942913" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-751-13234773.jpg" class="lazy" data-index="0"></div><figcaption><p class="expEdit" data-holdclass="">Nghệ sĩ Mộng Tuyền xuất hiện tại "Người kể chuyện đời"</p></figcaption></figure><h2>Trở về Việt Nam để trả ơn khán giả</h2><p dir="ltr">Từ nhỏ, Mộng Tuyền sớm bộc lộ khả năng ca hát, bà được thầy đàn Ba Cứ chú ý và chỉ dạy tạo cơ hội theo nghề hát. Nữ nghệ sĩ nhanh chóng thành công vang dội với nhiều giải thưởng danh giá trong cả hai lĩnh vực điện ảnh và cải lương: Huy chương vàng giải Thanh Tâm năm 1963, Ảnh hậu giải Kim Khánh năm 1972, diễn viên nữ xuất sắc năm 1982,...</p><p>Tuy nhiên, bà tự nhận “hổ thẹn” khi không đủ cống hiến cho khán giả nước nhà khi đã lựa chọn lấy chồng và xuất ngoại khi đang thời kỳ đỉnh cao sự nghiệp.</p><p>Bà chia sẻ: <em>“Tôi muốn về đây để gần gũi quê hương, tôi tự thấy hổ thẹn khi đất nước đã giàu mạnh tôi mới trở về. Nhưng mà xin khán giả hãy hiểu rằng tôi không trở về Việt Nam để kiếm tiền. 20 năm nay, Tuyền trở về đi hát để trả ơn cho khán giả, trả ơn nghề cho tôi có được ngày hôm nay. Trong kiếp này và nếu còn kiếp sau, tôi cũng xin được trả ơn khán giả đã yêu thương và nuôi tôi và thậm chí cả đại gia đình tôi. Để trả ơn khán giả, cực khổ mấy tôi cũng sẵn sàng, Tuyền đi diễn mà ngủ dưới đất cũng chịu được, tôi không câu nệ những vấn đề nhỏ nhặt đó”. </em></p><figure class="expNoEdit" data-holdclass=""><div class="fi-img" style="padding-bottom:56.21212%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75 - 2" height="371" data-width="660" data-height="371" data-id="1942914" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-752-13234836.jpg" class="lazy" data-index="1"></div><figcaption><p class="expEdit" data-holdclass="">Nghệ sĩ Mộng Tuyền chia sẻ trở về nước để trả ơn khán giả</p></figcaption></figure><p>Nghệ sĩ Mộng Tuyền cũng chia sẻ luôn cố gắng giúp đỡ mọi người xung quanh thông qua các hoạt động thiện nguyện, thậm chí trong từng hành động nhỏ mỗi sáng đi chợ để trả ơn cho mọi điều tuyệt vời bản thân được nhận. <em>“Tuyền cho đó là niềm vui chứ không phải bổn phận”</em> - nữ nghệ sĩ chia sẻ.</p><h2>3 lần đổ vỡ hôn nhân và năng lượng sống tích cực ở tuổi 75</h2><p dir="ltr">Người đời hay bảo “hồng nhan bạc phận”, Mộng Tuyền - nữ nghệ sĩ tài hoa nhưng cuộc sống hôn nhân lại trải qua khá nhiều gập ghềnh trắc trở là minh chứng cho lời nói ấy.</p><p dir="ltr"><em>“Tuyền có 3 đời chồng, mà tôi cho là lỗi do bản thân. Khi đám cưới, ai cũng chúc sống đời với nhau đến răng long đầu bạc, bản thân tôi cũng muốn vậy nhưng tôi không muốn sống chung với kẻ thù".</em> - bà bày tỏ.</p><p dir="ltr">Theo lời kể, người chồng đầu tiên theo đuổi bà khi bà đi hát tại Nha Trang: <em>“Ngày nào tôi hát anh cũng ngồi chỗ đó, ngay hàng ghế đó. Anh ấy ngỏ lời cưới và ba tôi đồng ý nhưng hôn nhân kết thúc vì ông đi làm việc nhiều nơi và bỏ nhà đi đêm trong một khoảng thời gian, điều này trái với đạo vợ chồng nên tôi quyết định chia tay”. </em></p><figure class="expNoEdit" data-holdclass=""><div class="fi-img" style="padding-bottom:56.21212%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75 - 3" height="371" data-width="660" data-height="371" data-id="1942915" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-753-13234886.jpg" class="lazy" data-index="2"></div><figcaption><p class="expEdit" data-holdclass="">Nghệ sĩ Mộng Tuyền trải lòng về 3 cuộc hôn nhân không thành</p></figcaption></figure><p dir="ltr">Đến năm 1984, Mộng Tuyền có cơ duyên gặp gỡ người chồng thứ hai trong một lần đi hát. Bà nhớ lại: <em>“Anh là người hiền hậu và phúc đức, yêu thương tôi rất nhiều nhưng cuối cùng vẫn không thể đi cùng nhau đến hết cuộc đời vì chồng nóng tính. Giữa anh và em tôi xảy ra nhiều xích mích và không thể giải quyết được, bản thân tôi cũng khó xử và chúng tôi chia tay”</em>.</p><p dir="ltr">Ngỡ đâu hạnh phúc đến muộn, nhưng hôn nhân thứ ba cũng không trọn vẹn khi bà phát hiện chồng không chung thuỷ. <em>“Bản thân tôi không muốn ly hôn vì ở tuổi này cũng khó xử nhưng anh ấy muốn điều đó nên chúng tôi chia tay”.</em></p><p dir="ltr">Hôn nhân trải qua nhiều trắc trở cũng không khiến nữ nghệ sĩ mất đi niềm tin, ngược lại luôn coi tất cả là niềm vui và là động lực sống. <em>“Đối với người chồng chết gọi là goá (quá) phụ, với Mộng Tuyền tôi chồng bỏ gọi là quá đã”</em>. Bà cũng tự nhận <em>“hồng nhan bạc triệu”</em> khiến nghệ sĩ Trung Dân cười tít mắt trước nữ nghệ sĩ hài hước.</p><figure class="expNoEdit" data-holdclass=""><div class="fi-img" style="padding-bottom:56.21212%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="'Hoa khôi cải lương' Mộng Tuyền: Cuộc sống độc thân viên mãn tuổi 75 - 4" height="371" data-width="660" data-height="371" data-id="1942916" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/11/09/nghe-si-mong-tuyen-3-lan-that-bai-trong-hon-nhan-va-cuoc-song-doc-than-vien-man-tuoi-754-13234934.jpg" class="lazy" data-index="3"></div><figcaption><p class="expEdit" data-holdclass="">Mộng Tuyền cảm thấy hạnh phúc dù độc thân ở tuổi 75</p></figcaption></figure><p dir="ltr">Hiện tại, nữ nghệ sĩ U80 sống độc thân tại Việt Nam, luôn đề cao sức khoẻ tinh thần, chăm tập yoga và sẵn sàng làm nhiều điều có ích để đóng góp cho xã hội.</p><p dir="ltr">Nữ nghệ sĩ cho rằng: <em>“Cuộc đời ngắn ngủi, sống là phải vui vẻ, yêu đời. Thế gian này nuôi dạy tôi, giúp đỡ tôi và giáo dục tôi. Cây khô rụng lá vẫn có nét đẹp của riêng nó, nên mình già vẫn đẹp, vẫn yêu đời. Cuộc sống độc thân nhưng không cô đơn, hơn là sống hai người mà vẫn cảm thấy đơn độc”.</em></p><table><tbody><tr><td>Chương trình "Người kể chuyện đời" là talkshow do nghệ sĩ Trung Dân dẫn chương trình, mang đến không gian gặp gỡ, trò chuyện thân mật giữa những người nghệ sĩ đã dành cả đời mình cống hiến cho nghệ thuật. Chương trình được phát sóng vào 22h30 thứ Hai hằng tuần trên HTV7 và 11h thứ Ba trên kênh YouTube MCV Media.</td></tr></tbody></table><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/ong-vua-cai-luong-kim-tu-long-ke-noi-dau-2-lan-do-vo-hon-nhan-ar711768.html" title="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân"><img alt="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XolWgatyvr9-yWZQuqZxFVm0/upload/2022/11/05/file-2524-08340111.jpeg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/ong-vua-cai-luong-kim-tu-long-ke-noi-dau-2-lan-do-vo-hon-nhan-ar711768.html" title="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân">'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:52 05/11/2022</span><span class="cout-cmt  red font13" data-articleId="711768"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/ong-hoang-cai-luong-vu-linh-nhieu-benh-tat-song-co-don-o-tuoi-xe-chieu-ar695376.html" title="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều"><img alt="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqsH5Ge4gtmyCpYBZIUOebI0/upload/2022/08/18/ava-copy-23374325.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/ong-hoang-cai-luong-vu-linh-nhieu-benh-tat-song-co-don-o-tuoi-xe-chieu-ar695376.html" title="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều">'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:41 22/08/2022</span><span class="cout-cmt  red font13" data-articleId="695376"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Thái Thư</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nghe-si-trung-dan.html" title="nghệ sĩ trung d&#226;n" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">nghệ sĩ trung d&#226;n</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nguoi-ke-chuyen-doi.html" title="Người kể chuyện đời" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Người kể chuyện đời</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nghe-si-mong-tuyen.html" title="Nghệ sĩ Mộng Tuyền" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Nghệ sĩ Mộng Tuyền</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/ong-vua-cai-luong-kim-tu-long-ke-noi-dau-2-lan-do-vo-hon-nhan-ar711768.html" title="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XolWgatyvr9-yWZQuqZxFVm0/upload/2022/11/05/file-2524-08340111.jpeg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân" /></a><h3 class="pl120 font14 semibold"><a href="/ong-vua-cai-luong-kim-tu-long-ke-noi-dau-2-lan-do-vo-hon-nhan-ar711768.html" title="'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân">'Ông vua cải lương' Kim Tử Long kể nỗi đau 2 lần đổ vỡ hôn nhân</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:52 05/11/2022</span><span class="cout-cmt  red" data-articleId="711768"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/ong-hoang-cai-luong-vu-linh-nhieu-benh-tat-song-co-don-o-tuoi-xe-chieu-ar695376.html" title="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqsH5Ge4gtmyCpYBZIUOebI0/upload/2022/08/18/ava-copy-23374325.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều" /></a><h3 class="pl120 font14 semibold"><a href="/ong-hoang-cai-luong-vu-linh-nhieu-benh-tat-song-co-don-o-tuoi-xe-chieu-ar695376.html" title="'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều">'Ông hoàng cải lương' Vũ Linh nhiều bệnh tật, sống cô đơn ở tuổi xế chiều</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:41 22/08/2022</span><span class="cout-cmt  red" data-articleId="695376"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/sao-viet-16-8-ong-hoang-cai-luong-vu-linh-xuat-hien-tieu-tuy-sau-bao-benh-ar694716.html" title="Sao Việt 16/8: 'Ông hoàng cải lương' Vũ Linh xuất hiện tiều tuỵ sau bạo bệnh"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XrhzlH0_GuqVGKGq1uA30lK0/upload/2022/08/15/ava-copy-22575253.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Sao Việt 16/8: 'Ông hoàng cải lương' Vũ Linh xuất hiện tiều tuỵ sau bạo bệnh" /></a><h3 class="pl120 font14 semibold"><a href="/sao-viet-16-8-ong-hoang-cai-luong-vu-linh-xuat-hien-tieu-tuy-sau-bao-benh-ar694716.html" title="Sao Việt 16/8: 'Ông hoàng cải lương' Vũ Linh xuất hiện tiều tuỵ sau bạo bệnh">Sao Việt 16/8: 'Ông hoàng cải lương' Vũ Linh xuất hiện tiều tuỵ sau bạo bệnh</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">06:09 16/08/2022</span><span class="cout-cmt  red" data-articleId="694716"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/ngoi-sao-cai-luong-thanh-hang-16-tuoi-len-xe-hoa-o-an-15-nam-giu-to-am-ar691890.html" title="Ngôi sao cải lương Thanh Hằng 16 tuổi lên xe hoa, 'ở ẩn' 15 năm giữ tổ ấm"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xrz8pApCxPKUitF-ccmRmFE0/upload/2022/08/03/hang-11530636.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Ngôi sao cải lương Thanh Hằng 16 tuổi lên xe hoa, 'ở ẩn' 15 năm giữ tổ ấm" /></a><h3 class="pl120 font14 semibold"><a href="/ngoi-sao-cai-luong-thanh-hang-16-tuoi-len-xe-hoa-o-an-15-nam-giu-to-am-ar691890.html" title="Ngôi sao cải lương Thanh Hằng 16 tuổi lên xe hoa, 'ở ẩn' 15 năm giữ tổ ấm">Ngôi sao cải lương Thanh Hằng 16 tuổi lên xe hoa, 'ở ẩn' 15 năm giữ tổ ấm</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">11:53 03/08/2022</span><span class="cout-cmt  red" data-articleId="691890"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=hyiclGWpOA2qndSavx9fm9ojqnctYE9HntYUDKaJEQw1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=5sbV_IAUaz4URwtdPJQ3qGsdkRcoaM8cB-OjoUyqcA01" async></script><script src="/js/pc/menu?v=Y6pVuF4-q_AbpQyRwT80xe8rQM3_NYr77bmihS3nsLk1" async></script></body></html>